Breaking News

Tag Archives: CVE-2019-3568

WhatsApp เตือนให้ผู้ใช้อัปเดตแพตช์หลังพบการใช้ช่องโหว่ติดตั้งเครื่องมือสอดแนม

ทีมงาน Facebook ได้ค้นพบช่องโหว่บน Whatsapp หมายเลข CVE-2019-3568 ซึ่งเป็นช่องโหว่ Buffer Overflow ที่สามารถนำไปสู่การทำ Remote Code Execution โดยปัจจุบันได้ค้นพบว่ามีการนำไปใช้เพื่อติดตั้งเครื่องมือสอดแนมที่ได้รับการสนับสนุนจากรัฐ

Read More »