Tag Archives: CVE-2019-9512

พบช่องโหว่กระทบ Kubernetes ทุกเวอร์ชัน แนะควรอัปเดต

พบช่องโหว่ 2 รายการที่ส่งผลกระทบกับ Kubernetes ทุกเวอร์ชัน ที่สามารถนำไปสู่การเกิด Denial-of-service จึงแนะนำให้ผู้ทำการอัปเดต

Read More »