Tag Archives: CVE-2018-16865

นักวิจัยเผย 3 ช่องโหว่บน ‘Systemd’ ของ Linux ชี้ยังไม่มีแพตช์

นักวิจัยด้านความมั่นคงปลอดภัยจาก Qualys ได้เผยถึง 3 ช่องโหว่บน ‘Journald’ ที่เป็นส่วนประกอบหนึ่งของ Systemd บนระบบปฏิบัติการ linux โดยผลกระทบคือนำไปสู่การเกิด Memory Corruption และ Out-of-bounds Error

Read More »