Tag Archives: WordPress 5.2.3

WordPress 5.2.3 แพตช์ช่องโหว่ XSS หลายรายการ แนะผู้ใช้ควรอัปเดต

WordPress 5.2.3 ได้ออกแพตช์อุดช่องโหว่หลายรายการซึ่งเกือบทั้งหมดเป็นช่องโหว่ Cross-site Scripting (XSS) ดังนั้นจึงแนะนำให้ผู้ใช้งานแร่งอัปเดต

Read More »