Tag Archives: CVE-2021-22005

ผู้เชี่ยวชาญปล่อยโค้ดสาธิตช่องโหว่ VMware vCenter ออกมาแล้ว แนะผู้ใช้งานอัปเดตด่วน

เมื่อสัปดาห์ที่ผ่านมามีการเปิดเผยถึงช่องโหว่ร้ายแรงบน vCenter ซึ่งล่าสุดได้มีโค้ดสาธิตจากผู้เชี่ยวชาญที่สามารถประยุกต์ใช้ได้จริงออกมาแล้ว

Read More »

VMware แพตช์ช่องโหว่ร้ายแรงให้ vCenter แนะผู้ใช้งานอัปเดตด่วน

ช่องโหว่ร้ายแรงใหม่หรือ CVE-2021-22005 ได้ถูกเตือนจาก VMware ให้ผู้ใช้งาน vCenter Server เวอร์ชันระหว่าง 6.7 ถึง 7.0 เร่งอัปเดตด่วน

Read More »