Breaking News

Tag Archives: CVE-2018-5925

HP แพตช์อุตช่องโหว่ร้ายแรงบน Inkjet Printer แนะควรอัปเดต

HP ได้ออกแพตช์แก้ไขช่องโหว่ระดับร้ายแรงจำนวน 2 รายการใน Inkjet Printer ที่อาจนำไปสู่การทำ Remote Code Execution ดังนั้นแนะผู้ใช้ควรอัปเดตป้องกัน

Read More »