Tag Archives: CVE-2018-2462

SAP ออกแพตช์ด้านความมั่นคงปลอดภัย 13 รายการแนะผู้ใช้ควรอัปเดต

เมื่อวันที่ 11 กันยายน 2018 ผู้ให้บริการซอฟต์แวร์ ERP รายใหญ่อย่าง SAP ได้ปล่อยแพตช์ด้านความมั่นคงปลอดภัยประกอบด้วยการอุตช่องโหว่ 13 รายการ ซึ่งประกอบด้วยช่องโหว่ความร้ายแรงสูงถึง 8.8 จำนวน 2 รายการที่เกิดในผลิตภัณฑ์ Business One (เวอร์ชัน 9.2 , 9.3) และ NetWeaver BI (เวอร์ชัน 7.30, 7.31, 7.40, 7.41, 7.50)

Read More »