Tag Archives: cve-2015-0235

Qualys ประกาศเตือนช่องโหว่ขั้นรุนแรงบน Linux GNU C Library

ทีมวิจัยของ Qualys บริษัทให้คำปรึกษาด้านความปลอดภัยชื่อดัง ได้ประกาศการค้นพบช่องโหว่ระดับอันตรายบน Linux GNU C Library (gblic) ซึ่งช่วยให้แฮ็คเกอร์สามารถรีโมทเข้ามาควบคุมเครื่องคอมพิวเตอร์ทั้งหมดโดยไม่จำเป็นต้องอาศัยชื่อผู้ใช้หรือรหัสผ่านใดๆของเครื่อง

Read More »