Tag Archives: CVE-2021-3450

พบช่องโหว่บน OpenSSL แนะผู้ใช้อัปเดต

the OpenSSL Project ได้ออกแพตช์อุดช่องโหว่รุนแรงสูง 2 รายการ โดยนำไปสู่การเกิด DoS หรือการ Bypass การตรวจสอบ Certificate

Read More »