Tag Archives: CVE-2016-3976

SAP ออกเตือนผู้ใช้งานเร่งแพตช์ช่องโหว่ ที่กำลังถูกโจมตีจริง

SAP และ Onapsis ผู้เชี่ยวชาญด้านความมั่นคงปลอดภัยบนคลาวด์ได้ประกาศแจ้งเตือนลูกค้าในผลิตภัณฑ์ SAP ให้เร่งแพตช์ช่องโหว่เก่าหลายหลายการที่กำลังถูกแฮ็กเกอร์เล่นงานในขณะนี้

Read More »